Aquariophilo


 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  Liens AquariophilesLiens Aquariophiles  Top 20 - forumactifTop 20 - forumactif  AQUARIOPHILO (le site)AQUARIOPHILO (le site)  

Partagez | 
 

 probleme d' algues...

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
clown38
Timide
Timide
avatar

Nombre de messages : 13
Localisation : Carentoir (Morbihan 56)
Date d'inscription : 31/08/2007

MessageSujet: probleme d' algues...   Ven 21 Déc 2007, 11:13

bonjour a tous jai le meme bleme k ( mikelef ) des algue sur mes pierre énervé no 2=o no3=o gh=16 kh entre 6 et 10 pas tros sur? ph=7,8 .8 poissons= 1 flavescens..1 ocelaris..et 2 demoiselles = coraux= prothopalitoa et zoantus voila je croix k jai rien oublier?? alors sa vien d'ou ???? pleure pano merci pour vos reponse salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
STEPHANO
Bavardeur
Bavardeur


Masculin
Nombre de messages : 206
Age : 65
Localisation : BADEN (Morbihan 56)
Loisirs : FOOTBALL.NATATION.PECHE EN MER
Date d'inscription : 15/02/2005

MessageSujet: algues   Lun 24 Déc 2007, 18:39

salut
j'ai le meme problème que toi depuis pas mal de temps avec des
parametres normaux ,
j'ai integré 1 grd nombre de bernard l'hermite mais sans trop de résultat
moi aussi je ne sais + quoi faire
A+
JEAN-PAUL
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.aquariophilo.com/rubrique,400-litres-de-stephano,1058
fredeau
Baragouineur
Baragouineur
avatar

Masculin
Nombre de messages : 916
Age : 42
Localisation : Riec sur Belon (Finistère 29)
Date d'inscription : 05/06/2005

MessageSujet: Re: probleme d' algues...   Lun 24 Déc 2007, 18:54

no3 0 il a quelle age le test
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lerecifdubelon.com/
mikelef
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 1124
Age : 44
Localisation : Vannes (Morbihan 56)
Loisirs : Aquariophilie, plongée, informatique, moto
Date d'inscription : 26/11/2004

MessageSujet: Re: probleme d' algues...   Lun 24 Déc 2007, 19:01

Pour moi,

je pense que ça vient de mes T5 (trop vieux).
J'attends les nouveaux avec impatience pour vous tenir au courant du résultat.
Des algues seulement sur mes vitres par contre. Plus trop de probleme dans mon bac.

@+

_________________
Mike
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mikelef-aqua.chez-alice.fr
Sergio56
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 1216
Localisation : Séné (Morbihan 56)
Date d'inscription : 26/11/2004

MessageSujet: Re: probleme d' algues...   Lun 24 Déc 2007, 19:53

Slt,
Jean-Paul, je suis supris que tes nanards n'ont pas fait du bon boulot, quand je vois ce qu'ils ont fait chez moi. Ils ont nettoyé le bac infesté de filamenteuse en seulement 3 jours !!!! Chez toi il ne doit pas s'agir de filamenteuses !!

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.aquariophilo.com/rubrique,420-litres-de-sergio,11533.
clown38
Timide
Timide
avatar

Nombre de messages : 13
Localisation : Carentoir (Morbihan 56)
Date d'inscription : 31/08/2007

MessageSujet: PROBLEME DALGUE..   Mar 25 Déc 2007, 11:45

BONJOUR A TOUS NO2=O NO3=O G.H=16 K.H=ENTRE 6ET10P.H=8 MAIS BON JAI TOUT ENLEVER ET TOUT NETOYER ET MAINTENANT J ATTENTE DE VOIR C K SA VA DONNER DANS LES JOUR A VENIR MAIS SI VOUS AVEZ DES REPONSE A MA PORTE JE SUIS TOUT OUIE CORDIALEMENT
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredeau
Baragouineur
Baragouineur
avatar

Masculin
Nombre de messages : 916
Age : 42
Localisation : Riec sur Belon (Finistère 29)
Date d'inscription : 05/06/2005

MessageSujet: Re: probleme d' algues...   Mar 25 Déc 2007, 11:45

tu peux utilisé la resine purigen de chez seachem attention le sac prevu pour ça est obligatoire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lerecifdubelon.com/
clown38
Timide
Timide
avatar

Nombre de messages : 13
Localisation : Carentoir (Morbihan 56)
Date d'inscription : 31/08/2007

MessageSujet: bleme dalgues   Mar 25 Déc 2007, 15:35

ok pano merci j vait voir si sa marche a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clown38
Timide
Timide
avatar

Nombre de messages : 13
Localisation : Carentoir (Morbihan 56)
Date d'inscription : 31/08/2007

MessageSujet: bleme dalgue   Mer 26 Déc 2007, 10:02

bonjour a tous jai peu etre trouve mon bleme vous me dite si sa peu venir de sa : jai 270w en t8 pour 300l d eau esque sa peu venirde sa mon bleme d algue ???? pano merci pour vos reponses cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BigFish
Papoteur
Papoteur
avatar

Nombre de messages : 64
Localisation : Guipavas (Finistère 29)
Date d'inscription : 16/02/2006

MessageSujet: Re: probleme d' algues...   Mer 26 Déc 2007, 14:02

sergio a écrit:
Slt,
Jean-Paul, je suis supris que tes nanards n'ont pas fait du bon boulot, quand je vois ce qu'ils ont fait chez moi. Ils ont nettoyé le bac infesté de filamenteuse en seulement 3 jours !!!! Chez toi il ne doit pas s'agir de filamenteuses !!

Chez moi,même résultat avec une armée d'escargots et de nanards,c'est impressionnant de voir le boulot qu'ils peuvent faire,en peu de temps.

Pour ton éclairage il faudrais en savoir plus,l'age de tes tubes déjà si ils sont vieux le spectre n'est peut être plus adapté et quel sortes de tubes as tu ?

Sinon je ne peus que te conseiller de passé aux T5 ou aux HQI,bien plus adapté au récifal,aussi bien en température de couleur qu'en puissance Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://brest-aqua.info/1.html
clown38
Timide
Timide
avatar

Nombre de messages : 13
Localisation : Carentoir (Morbihan 56)
Date d'inscription : 31/08/2007

MessageSujet: bleme dalgue   Mer 26 Déc 2007, 15:50

bin mes t8 ce son des aquastar 3 de 58w et 2 36w et 1 marin glo en 25w et ils son neuf ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredeau
Baragouineur
Baragouineur
avatar

Masculin
Nombre de messages : 916
Age : 42
Localisation : Riec sur Belon (Finistère 29)
Date d'inscription : 05/06/2005

MessageSujet: Re: probleme d' algues...   Mer 26 Déc 2007, 18:00

tu écume avec quoi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lerecifdubelon.com/
clown38
Timide
Timide
avatar

Nombre de messages : 13
Localisation : Carentoir (Morbihan 56)
Date d'inscription : 31/08/2007

MessageSujet: blem dalgue   Mer 26 Déc 2007, 18:36

je vai tenvoyer une photo car je ne conait pas la marque de l ' ecumeur dé k jai trouvé comment faire ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clown38
Timide
Timide
avatar

Nombre de messages : 13
Localisation : Carentoir (Morbihan 56)
Date d'inscription : 31/08/2007

MessageSujet: blem d algues   Mer 26 Déc 2007, 19:09

comment faut il faire pour mettre envoyer une photo sur le site?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clown38
Timide
Timide
avatar

Nombre de messages : 13
Localisation : Carentoir (Morbihan 56)
Date d'inscription : 31/08/2007

MessageSujet: Re: probleme d' algues...   Mer 26 Déc 2007, 19:13

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clown38
Timide
Timide
avatar

Nombre de messages : 13
Localisation : Carentoir (Morbihan 56)
Date d'inscription : 31/08/2007

MessageSujet: Re: probleme d' algues...   Mer 26 Déc 2007, 19:14

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredeau
Baragouineur
Baragouineur
avatar

Masculin
Nombre de messages : 916
Age : 42
Localisation : Riec sur Belon (Finistère 29)
Date d'inscription : 05/06/2005

MessageSujet: Re: probleme d' algues...   Mer 26 Déc 2007, 21:53

ok ok vu l'installe de ton bac je crois que tu n'yras pas loin
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lerecifdubelon.com/
Sergio56
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 1216
Localisation : Séné (Morbihan 56)
Date d'inscription : 26/11/2004

MessageSujet: Re: probleme d' algues...   Mer 26 Déc 2007, 22:46

Slt,
il serait bien de nous faire un inventaire exacte de ton bac afin de voir ce qui doit être amélioré pour maintenir dans de bonnes conditions des poissons et coraux.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.aquariophilo.com/rubrique,420-litres-de-sergio,11533.
BigFish
Papoteur
Papoteur
avatar

Nombre de messages : 64
Localisation : Guipavas (Finistère 29)
Date d'inscription : 16/02/2006

MessageSujet: Re: probleme d' algues...   Mer 26 Déc 2007, 22:51

Hou là,c'est quoi comme écumeur Shocked l'écume me parais bien trop clair Shocked et la grosse pompe c'est quoi une pompe a air What the fuck ?!?

Tu pourrais nous dire exactement avec quoi tu maintiens tes animaux et nous faire une photo de ton installation,pour voir ce qui peut être amélioré ou optimiser Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://brest-aqua.info/1.html
BigFish
Papoteur
Papoteur
avatar

Nombre de messages : 64
Localisation : Guipavas (Finistère 29)
Date d'inscription : 16/02/2006

MessageSujet: Re: probleme d' algues...   Mer 26 Déc 2007, 22:52

sergio a écrit:
Slt,
il serait bien de nous faire un inventaire exacte de ton bac afin de voir ce qui doit être amélioré pour maintenir dans de bonnes conditions des poissons et coraux.

On c'est croisé là siffleur Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://brest-aqua.info/1.html
leucosternon
Pipelette
Pipelette
avatar

Masculin
Nombre de messages : 391
Age : 60
Localisation : PLOUARET (Côtes d'Armor 22)
Date d'inscription : 25/04/2007

MessageSujet: Re: probleme d' algues...   Jeu 27 Déc 2007, 08:44

l'écumeur a l'air de bien fonctionné l'écume est de belle couleur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.orange.fr/bactounet/topic/index.html
BigFish
Papoteur
Papoteur
avatar

Nombre de messages : 64
Localisation : Guipavas (Finistère 29)
Date d'inscription : 16/02/2006

MessageSujet: Re: probleme d' algues...   Jeu 27 Déc 2007, 12:02

A mon avis l'ecume ne me parais pas assez "seche" photo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://brest-aqua.info/1.html
MIKA56
Jacasseur
Jacasseur
avatar

Masculin
Nombre de messages : 122
Age : 30
Localisation : Lanester (Morbihan 56)
Date d'inscription : 08/12/2004

MessageSujet: Re: probleme d' algues...   Jeu 27 Déc 2007, 12:57

C'est marco qui serait étonné pour une fois qu'un seaclon écume!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.aquariophilo.com/rubrique,450-litres-de-mika56,11527.
BigFish
Papoteur
Papoteur
avatar

Nombre de messages : 64
Localisation : Guipavas (Finistère 29)
Date d'inscription : 16/02/2006

MessageSujet: Re: probleme d' algues...   Jeu 27 Déc 2007, 18:17

Voici les paramètres que Clown38,m'a transmis :

"bon alors test (aquascience):
no3=o
no2=o
ph=8
gh=12
kh=10

test(tetra)
no3=o
no2=o
ph=8
gh=16
kh=6 "


Nitrates et nitrites c'est ok,ton Kh avec le test aquascience est un peu haut et avec le tetra un peu bas,la valeur optimale de la dureté se situe entre 8 et 9 degré,vérifie la validité de tes tests.

Ton ph est à 8 c'est bon quoique a mon avis il devrais plus se situer au alentour de 8,2 8,5.

Tu ne nous parles pas du taux de magnésium,ni des phosphates ni du calcium.Ils nous manquent aussi la densité...

Pour mémoire voici les taux moyen généralement admis de ces éléments:

Mg : 1300 mg/l

PO4 : 0,02 ppm

Ca : 420 mg/l

Densité : 1025
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://brest-aqua.info/1.html
STEPHANO
Bavardeur
Bavardeur


Masculin
Nombre de messages : 206
Age : 65
Localisation : BADEN (Morbihan 56)
Loisirs : FOOTBALL.NATATION.PECHE EN MER
Date d'inscription : 15/02/2005

MessageSujet: algues   Jeu 27 Déc 2007, 18:47

salut à tous
à propos d'algues,SERGIO je ne vois pas ce que cela pourrait etre d'autre que des filamenteuses car elles st vraiment similaires;le seul probleme c'est que les BH ne les enlevent pas totalement,de+ elles reviennent RAPIDEMENT ;si bien qu'en faisant 1 change d'eau ce matin,j'ai brossé qques pierres 1 fois de +
FREDEAU ? la résine PURIGEN que tu préconises pour ce problème ou la trouves-tu ?
A+
JEAN-PAUL
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.aquariophilo.com/rubrique,400-litres-de-stephano,1058
Contenu sponsorisé




MessageSujet: Re: probleme d' algues...   

Revenir en haut Aller en bas
 
probleme d' algues...
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aquariophilo :: Aquariophilie marine et récifale en générale: :: Aquariophilie récifale:-
Sauter vers: